Drupal Update Error: This branch of Entity Browser is not compatible with the version of Media Entity installed. (Currently using Entity Browser This branch of Entity Browser is not compatible with the version of Media Entity installed.)

Submitted by Gast (nicht überprüft) on Mi, 07/24/2019 - 12:24

Drupal Update 8.6.16 auf 8.7.5

Woran liegt das, dass ich so eine Meldung bekomme:

This branch of Entity Browser is not compatible with the version of Media Entity installed. (Currently using Entity Browser This branch of Entity Browser is not compatible with the version of Media Entity installed.) 

Neuen Kommentar schreiben

This question is for testing whether or not you are a human visitor and to prevent automated spam submissions.