Composer plugins have been disabled for safety in this non-interactive session. Set COMPOSER_ALLOW_SUPERUSER=1 if you want to allow plugins to run as root/super user.

Submitted by Gast (nicht überprüft) on Mi, 01/25/2023 - 13:59

#composer update

Composer plugins have been disabled for safety in this non-interactive session. Set COMPOSER_ALLOW_SUPERUSER=1 if you want to allow plugins to run as root/super user.
Do not run Composer as root/super user! See https://getcomposer.org/root for details

 

Comments


Neuen Kommentar schreiben

This question is for testing whether or not you are a human visitor and to prevent automated spam submissions.