Drush - [error] (Currently using Missing or invalid module Array)

Submitted by Gast (nicht überprüft) on Mi, 09/02/2020 - 00:33

Als ich das System (Drupal 8.9.3) auf Devel 4.0 updaten wollte, habe ich folgenden Fehler erhalten:

[error]   (Currently using Missing or invalid module Array)

 

Comments

Gespeichert von Gast (nicht überprüft) am/um Sa, 09/12/2020 - 19:49

Permanenter Link

Lösung wäre:

Alte Devel Version installieren und aktivieren. 

Devel und (Sub-Modules) erst deinstallieren  & dann löschen.

Danach Devel 4 installieren. 

Neuen Kommentar schreiben

This question is for testing whether or not you are a human visitor and to prevent automated spam submissions.